When you set up the FDMERGE process on Windows 2000, the FDMERGE command does not work and you get the following in the HTTP response log:
http://www.w3." >                                  
                                                                </span></div><div> <span style="font-family:courier new,courier,monospace;">  MergeForm                                                             </span></div><div> <span style="font-family:courier new,courier,monospace;">                                                               
ERROR: Forms merge to: C:\RJSTEMP\MRGTXT04150723053740QPADEV000D.PDF failed. Return code:91


On Windows 2000, you must use the administrator user ID and password:
  1. In the Directory Security tab, under Anonymous access and authentication control, set the Anonymous HTTP authentication.
  2. In C:\inetpub\wwwroot\RJSFormServer\Web.Config, set the user ID and password in identify impersonate to the administrator.
  3. In Local Policy Settings, add the administrator user.
Still have questions? We can help. Submit a case to technical support

Last Modified On:
You don't have the appropriate permissions.
No, open a new Support Case