Text is too light when viewing a report created with iSeries PDF Report Converter.


To view text correctly with Adobe Acrobat version 3.0, change the following Adobe Acrobat global setting:
  1. Open Adobe Acrobat.
  2. Choose File > Preferences > General to view the Adobe Acrobat preferences.
  3. Uncheck Smooth Text and Monochrome Images.
Still have questions? We can help. Submit a case to technical support

Last Modified On:
You don't have the appropriate permissions.
No, open a new Support Case